Navigation fix for PHP4

Bear SQL 1.01 has been released to fix issues with PHP4. The menu used features not supported by PHP4, and has been updated. If you are using PHP 5 and Bear SQL1.0, there is no real reason to upgrade at this stage as no new features were added.

Future versions are looking at WCAG 2 Conformance and support for other Database systems.